<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<html class="no-js">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<meta charset="utf-8"/>
<link rel="shortcut icon" href="http://hazlitt.net/favicon.ico" type="image/vnd.microsoft.icon"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no"/>
<meta name="description" content="Imagine finding out your father wasn&#039;t the man you thought he was. Imagine finding out he was your mother&#039;s fertility doctor."/>
<meta name="abstract" content="Imagine finding out your father wasn&#039;t the man you thought he was. Imagine finding out he was your mother&#039;s fertility doctor."/>
<meta name="keywords" content="Science, Fertility, Sperm Donors, Medicine, Alison Motluk, Norman Barwin"/>
<meta name="news_keywords" content="publisher, publishing house, book publishers, book publishing, ebook publishers, ebook publishing, indiginous publishing, native publishing, digital publication, hardcover, paperback, book distribution, Canadian publishers, Penguin, Random House, McClelland &amp; Stewart, Tundra Books, Doubleday, Bantam Books, Bantam Doubleday Dell, Anchor, Bond Street Books, Knopf Canada, Vintage Canada"/>
<link rel="image_src" href="http://hazlitt.net/sites/all/themes/de_html5/images/hazlitt/hazlitt-logo-lg.jpg"/>
<link rel="canonical" href="http://hazlitt.net/longreads/uncommon-ancestry"/>
<link rel="shortlink" href="http://hazlitt.net/node/10616516"/>
<link rel="publisher" href="http://hazlitt.net/"/>
<meta http-equiv="content-language" content="en"/>
<meta property="og:site_name" content="Hazlitt"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Uncommon Ancestry | Hazlitt"/>
<meta property="og:url" content="http://hazlitt.net/longreads/uncommon-ancestry"/>
<meta property="og:description" content="Imagine finding out your father wasn&#039;t the man you thought he was. Imagine finding out he was your mother&#039;s fertility doctor."/>
<meta property="og:updated_time" content="2017-03-07T10:30:02-05:00"/>
<meta property="og:image" content="http://hazlitt.net/sites/default/files/field/image/sperm-956481_1920.jpg"/>
<meta property="og:image:url" content="http://hazlitt.net/sites/default/files/field/image/sperm-956481_1920.jpg"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@hazlitt"/>
<meta name="twitter:creator:id" content="557818971"/>
<meta name="twitter:creator" content="@hazlitt"/>
<meta name="twitter:title" content="Uncommon Ancestry | Hazlitt"/>
<meta name="twitter:description" content="Imagine finding out your father wasn&#039;t the man you thought he was. Imagine finding out he was your mother&#039;s fertility doctor."/>
<meta name="twitter:url" content="http://hazlitt.net/longreads/uncommon-ancestry"/>
<meta name="twitter:image" content="http://hazlitt.net/sites/default/files/field/image/sperm-956481_1920.jpg"/>
<meta property="article:publisher" content="https://www.facebook.com/hazlittmag"/>
<meta property="article:published_time" content="2017-03-07T10:26:50-05:00"/>
<meta property="article:modified_time" content="2017-03-07T10:30:02-05:00"/>
<title>Uncommon Ancestry | Hazlitt</title>
<meta name="mobile-web-app-capable" content="yes">
<link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/de_html5/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/de_html5/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/de_html5/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/de_html5/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/de_html5/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/de_html5/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/de_html5/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/de_html5/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/de_html5/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/sites/all/themes/de_html5/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/sites/all/themes/de_html5/favicons/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="/sites/all/themes/de_html5/favicons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/sites/all/themes/de_html5/favicons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/sites/all/themes/de_html5/favicons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/sites/all/themes/de_html5/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/sites/all/themes/de_html5/favicons/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" href="http://hazlitt.net/sites/default/files/css/css_kShW4RPmRstZ3SpIC-ZvVGNFVAi0WEMuCnI0ZkYIaFw.css" media="all"/>
<link rel="stylesheet" href="http://hazlitt.net/sites/default/files/css/css_YJ5sAwSG0KF5t3shmVmSBKdTvUtl5X9pxAu5YbUilBk.css" media="all"/>
<link rel="stylesheet" href="http://hazlitt.net/sites/default/files/css/css_if6yeOAoXbR0vF1fZ2X78p77WV0Sd8l-1FOk9kXt2sE.css" media="all"/>
<link rel="stylesheet" href="http://hazlitt.net/sites/default/files/css/css_wu2HN2sDjO-0Kgwfqgf2tX9GBCbYdNHEYX5ZKO4zSCQ.css" media="all"/>
<link rel="stylesheet" href="http://hazlitt.net/sites/default/files/css/css_dm9Q8aSwoswENLBxSSeMskpylHpbz909698jIilhlo0.css" media="all"/>
<!--[if (lt IE 9)&(!IEMobile)]>
<link rel="stylesheet" href="http://hazlitt.net/sites/default/files/css/css__vb7XZfXeuRXjYmfY6lNTg-jy-9kxy0K07AXHAQnnDQ.css" media="all" />
<![endif]-->
<!--[if gte IE 9]><!-->
<link rel="stylesheet" href="http://hazlitt.net/sites/default/files/css/css_ZPZ4RBS43p0xe4t1ONu9G2u6S9DU-IBXsbQCssItxR8.css" media="all"/>
<!--<![endif]-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script>
window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js'>\x3C/script>")
</script>
<script src="http://hazlitt.net/sites/default/files/js/js_Rkjoczh56pD07i5vZMb-M06eqRaz_Fp7y7tkGjhKMGM.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.slots = googletag.slots || {};
</script>
<script src="http://www.googletagservices.com/tag/js/gpt.js"></script>
<script src="http://hazlitt.net/sites/default/files/js/js_xtO5SIeI7FsmUdA3JP1vPqgkoilOqqc8D3QRtov0M1k.js"></script>
<script>
var mapping = googletag.sizeMapping()
  .addSize([800, 200], [728, 90])
  .build();
googletag.slots["global_leaderboard"] = googletag.defineSlot("38477941/global_leaderboard", [[320, 50], [728, 90]], "dfp-ad-global_leaderboard")
  .addService(googletag.pubads())
  .defineSizeMapping(mapping);
</script>
<script>
googletag.slots["bigbox"] = googletag.defineSlot("38477941/bigbox", [300, 250], "dfp-ad-bigbox")
  .addService(googletag.pubads());
</script>
<script>
googletag.slots["half_page"] = googletag.defineSlot("38477941/half_page", [300, 600], "dfp-ad-half_page")
  .addService(googletag.pubads());
</script>
<script>
googletag.cmd.push(function() {
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
});

googletag.enableServices();
</script>
<script src="http://hazlitt.net/sites/default/files/js/js_xVd7ExJdfQs0ujBKzOGYSFCKmq25wLq8Z5qQrtIvJKw.js"></script>
<script>
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-64538424-1", {"cookieDomain":".hazlitt.net"});ga("set", "anonymizeIp", true);ga("send", "pageview");
</script>
<script src="//use.typekit.net/bxj7qga.js"></script>
<script>
try{Typekit.load();}catch(e){}
</script>
<script src="http://hazlitt.net/sites/default/files/js/js_8we1QOcA2eUipuMWXmBYpIiQIg5_rzydJmL-di44h5s.js"></script>
<script src="http://hazlitt.net/sites/default/files/js/js_5-wq7JnhPU1Qwt-zWDJRzryl7uSIsToP_aZnjYsGFxE.js"></script>
<script src="http://hazlitt.net/sites/default/files/js/js_EEhzhVHD32D57h-73TEaJOsTl8OH2n47FNLYCHEWAS8.js"></script>
<script>
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"de_html5","theme_token":"O8xhCdNdzCBLQ0HjF7qiAu9XgcCUh0sDRcRlDeJ6pPw","js":{"sites\/all\/modules\/custom\/addthis_tracking\/js\/addthis_tracking.js":1,"sites\/all\/modules\/custom\/prhc_layout_engine\/js\/prhc_layout_engine.js":1,"sites\/all\/modules\/custom\/randomhouse_external_links\/js\/randomhouse_external_links.js":1,"sites\/all\/modules\/custom\/prhc_video\/js\/prhc_video.js":1,"sites\/all\/themes\/de_html5\/js\/equal-heights.js":1,"sites\/all\/themes\/de_html5\/js\/appendAround.js":1,"sites\/all\/themes\/de_html5\/js\/general.js":1,"sites\/all\/themes\/de_html5\/js\/footnotes.js":1,"sites\/all\/modules\/custom\/prhc_related_books\/js\/related_books.js":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.8.3\/jquery.min.js":1,"0":1,"misc\/jquery.once.js":1,"1":1,"http:\/\/www.googletagservices.com\/tag\/js\/gpt.js":1,"misc\/drupal.js":1,"2":1,"3":1,"4":1,"5":1,"sites\/all\/modules\/contrib\/prevent_js_alerts\/prevent_js_alerts.js":1,"sites\/all\/modules\/contrib\/google_analytics\/googleanalytics.js":1,"6":1,"\/\/use.typekit.net\/bxj7qga.js":1,"7":1,"misc\/autocomplete.js":1,"sites\/all\/modules\/contrib\/hide_submit\/js\/hide_submit.js":1,"sites\/all\/themes\/de_html5\/js\/modernizr.js":1,"sites\/all\/themes\/de_html5\/js\/waypoints.min.js":1,"sites\/all\/themes\/de_html5\/js\/enquire.min.js":1,"sites\/all\/themes\/de_html5\/js\/jquery.sidr.min.js":1,"sites\/all\/themes\/de_html5\/js\/jquery.flexslider-min.js":1,"sites\/all\/themes\/de_html5\/js\/jquery.waitforimages.min.js":1,"sites\/all\/themes\/de_html5\/js\/jquery.caption.min.js":1,"sites\/all\/themes\/de_html5\/js\/jquery.sticky.js":1,"sites\/all\/themes\/de_html5\/js\/ga_event_tracking.js":1,"sites\/all\/themes\/omega\/omega\/js\/omega-mediaqueries.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/footnotes\/footnotes.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/custom\/prhc_video\/css\/prhc_video.css":1,"sites\/all\/modules\/custom\/prhc_related_books\/css\/related_books.css":1,"sites\/all\/modules\/contrib\/hide_submit\/css\/hide_submit.css":1,"sites\/all\/themes\/de_html5\/css\/wysiwyg.css":1,"sites\/all\/themes\/de_html5\/css\/captionjs.min.css":1,"sites\/all\/themes\/de_html5\/css\/footnotes.css":1,"sites\/all\/themes\/de_html5\/css\/page__node.css":1,"sites\/all\/themes\/de_html5\/css\/page__node__%.css":1,"sites\/all\/themes\/de_html5\/css\/page__node__10616516.css":1,"sites\/all\/themes\/de_html5\/css\/node__longform.css":1,"sites\/all\/themes\/de_html5\/css\/node__10616516.css":1,"sites\/all\/themes\/de_html5\/css\/global.css":1,"ie::normal::sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_fluid\/normal\/alpha-fluid-normal-12.css":1,"sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_fluid\/normal\/alpha-fluid-normal-12.css":1}},"prevent_js_alerts":{"module_path":"sites\/all\/modules\/contrib\/prevent_js_alerts"},"hide_submit":{"hide_submit_status":true,"hide_submit_method":"disable","hide_submit_css":"hide-submit-disable","hide_submit_abtext":"(Processing...)","hide_submit_atext":"","hide_submit_hide_css":"hide-submit-processing","hide_submit_hide_text":"Saving...","hide_submit_indicator_style":"expand-left","hide_submit_spinner_color":"#000","hide_submit_spinner_lines":12,"hide_submit_hide_fx":0,"hide_submit_reset_time":5000},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackDomainMode":"1"},"urlIsAjaxTrusted":{"\/longreads\/uncommon-ancestry":true},"omega":{"layouts":{"primary":"normal","order":["normal"],"queries":{"normal":"all and (min-width: 800px)"}}}});
</script>
<meta name="format-detection" content="telephone=no">
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-10616516 node-type-longform hazlitt-menu context-longreads one-sidebar sidebar-second">
<div id="skip-link">
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>
<script type="text/javascript">
    var utag_data = {
    }
  </script>
<div class="region region-page-top" id="region-page-top">
<div class="region-inner region-page-top-inner">
 
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    (function(a,b,c,d){
      a='//tags.tiqcdn.com/utag/random/rh-canada/prod/utag.js';
      b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
      a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    })();
    //--><!]]>
  </script>
 
</div>
</div> <div class="page slice-nav hazlitt-magazine sliced clearfix" id="page">
<header id="section-header" class="section section-header">
<div id="zone-masthead-wrapper" class="zone-wrapper zone-masthead-wrapper clearfix"> <div id="zone-masthead" class="zone zone-masthead clearfix container-12">
<div class="grid-12 region region-masthead" id="region-masthead">
<div class="region-inner region-masthead-inner">
<div class="block block-dfp block-global-leaderboard block-dfp-global-leaderboard odd block-without-title" id="block-dfp-global-leaderboard">
<div class="block-inner clearfix">
<div class="content clearfix">
<div id="dfp-ad-global_leaderboard-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-global_leaderboard" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-global_leaderboard");
    });
  </script>
</div>
</div> </div>
</div>
</div> </div>
</div><div class="grid-12 region region-navigation" id="region-navigation">
<div class="region-inner region-navigation-inner">
<a class="hazlitt-logo" href="/"></a>
<div class="social-links">
<a href="https://www.facebook.com/hazlittmag" title="Facebook" class="facebook">Facebook</a>
<a href="https://twitter.com/Hazlitt" title="Twitter" class="twitter">Twitter</a>
</div>
<a href="#" class="mobile-menu-btn">Menu</a><div class="block block-search-feature block-search-form block-search-feature-search-form even block-without-title" id="block-search-feature-search-form">
<div class="block-inner clearfix">
<div class="content clearfix">
<form action="/longreads/uncommon-ancestry" method="post" id="search-feature-block-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-search-text">
<label for="edit-search-text">Search </label>
<input placeholder="Search" class="auto-submit form-text form-autocomplete" type="text" id="edit-search-text" name="search_text" value="" size="30" maxlength="128"/><input type="hidden" id="edit-search-text-autocomplete" value="http://hazlitt.net/index.php?q=search/autocomplete/all" disabled="disabled" class="autocomplete"/>
</div>
<input type="submit" id="edit-op" name="op" value="Submit" class="form-submit"/><input type="hidden" name="form_build_id" value="form-6yjkiUbFulI0L7WLUFQqpdG29m_l_yoWM3N6k2NKczE"/>
<input type="hidden" name="form_id" value="search_feature_block_form"/>
</div></form> </div>
</div>
</div><div class="block block-search-feature element-invisible block-search-form-2 block-search-feature-search-form-2 odd block-without-title" id="block-search-feature-search-form-2">
<div class="block-inner clearfix">
<div class="content clearfix">
<form action="/longreads/uncommon-ancestry" method="post" id="search-feature-block-form--2" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-search-text">
<label for="edit-search-text--2">Search </label>
<input placeholder="Search" class="auto-submit form-text form-autocomplete" type="text" id="edit-search-text--2" name="search_text" value="" size="30" maxlength="128"/><input type="hidden" id="edit-search-text--2-autocomplete" value="http://hazlitt.net/index.php?q=search/autocomplete/all" disabled="disabled" class="autocomplete"/>
</div>
<input type="submit" id="edit-op--2" name="op" value="Submit" class="form-submit"/><input type="hidden" name="form_build_id" value="form-XHFgHLmLcg-yXFTEJj_kz4WVOYGn3GLJch9BWPWi3d4"/>
<input type="hidden" name="form_id" value="search_feature_block_form"/>
</div></form> </div>
</div>
</div><div class="block block-system block-menu block-main-menu block-system-main-menu even block-without-title" id="block-system-main-menu">
<div class="block-inner clearfix">
<div class="content clearfix">
<ul class="menu"><li class="first leaf"><a href="/" title="">Home</a></li>
<li class="leaf"><a href="/podcasts" title="">Podcasts</a></li>
<li class="leaf"><a href="/fiction" title="">Fiction</a></li>
<li class="leaf"><a href="/comics" title="">Comics</a></li>
<li class="leaf"><a href="/tags/interview" title="">Interviews</a></li>
<li class="leaf"><a href="/contributors">Contributors</a></li>
<li class="last leaf"><a href="/bookshop" title="">Bookshop</a></li>
</ul> </div>
</div>
</div> </div>
</div>
</div>
</div></header>
<section id="section-content" class="section section-content">
<div id="zone-title-wrapper" class="zone-wrapper zone-title-wrapper clearfix"> <div id="zone-title" class="zone zone-title clearfix container-12">
<div class="grid-12 region region-article-header" id="region-article-header">
<div class="region-inner region-article-header-inner">
<div class="block block-views block-article-header-block-1 block-views-article-header-block-1 odd block-without-title" id="block-views-article-header-block-1">
<div class="block-inner clearfix">
<div class="content clearfix">
<div class="view view-article-header view-id-article_header view-display-id-block_1 view-dom-id-85a3085afc59461c3fc6585ae28630d2">
<div class="view-content">
<div class="article-header hz">
<h1 class="article-title">Uncommon Ancestry</h1>
<div class="authored-by"> <span>By</span> <span><a href="/authors/alison-motluk">Alison Motluk</a></span> </div>
<div class="field-name-field-deck"> <p>Imagine finding out your father wasn&#8217;t the man you thought he was. Imagine finding out he was your mother&#8217;s fertility doctor. </p> </div> </div>
</div>
</div> </div>
</div>
</div> </div>
</div> </div>
</div><div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix"> <div id="zone-content" class="zone zone-content clearfix container-12">
<div class="grid-9 region region-content" id="region-content">
<div class="region-inner region-content-inner">
<a id="main-content"></a>
<div class="block block-prhc-related-books block-prhc-related-books block-prhc-related-books-prhc-related-books odd block-without-title" id="block-prhc-related-books-prhc-related-books">
<div class="block-inner clearfix">
<div class="content clearfix">
<div class="item-list"><h3>Related Books</h3></div> </div>
</div>
</div><div class="block block-system block-main block-system-main even block-without-title" id="block-system-main">
<div class="block-inner clearfix">
<div class="content clearfix">
<article about="/longreads/uncommon-ancestry" typeof="sioc:Item foaf:Document" class="node node-longform node-promoted node-published node-not-sticky author-hcullingham odd clearfix" id="node-longform-10616516">
<div class="content clearfix">
</div>
<div class="col-2 clearfix">
<div class="left-col">
<div class="view view-article-header view-id-article_header view-display-id-block_3 view-dom-id-580beaaeba96d8500829af93cfe2acda">
<div class="view-content">
<div class="article-category">
<div class="field-name-field-article-category"><a href="/category/medicine" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Medicine</a></div>
<div class="date">March 7, 2017</div> </div>
</div>
</div><div class="social-header"><div class="addthis_toolbox addthis_default_style addthis_24x24_style">
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_button_linkedin"></a>
<a class="addthis_button_pinterest"></a></div></div><div class="view view-article-header view-id-article_header view-display-id-block_2 view-dom-id-505b88e64b2963d2c63fba495af25554">
<div class="view-content">
<div class="author-block">
<div class="views-field views-field-field-profile-image-override"> <div class="field-content"><a href="/authors/alison-motluk"><img typeof="foaf:Image" src="http://hazlitt.net/sites/default/files/styles/circle-w114/public/author/field_profileimageurl/alison_photo3_2015.jpg?itok=9k44tnJA" width="114" height="114" alt=""/></a></div> </div>
<div class="author-name"><a href="/authors/alison-motluk">Alison Motluk</a></div>
<div class="author-body"><p><span>Alison Motluk is a freelance journalist who works in print and radio. Her recent work</span>...</p></div> </div>
</div>
</div><div class="view view-article-header view-id-article_header view-display-id-block_4 author-article-list view-dom-id-e35934932929741a32faf00412987aa8">
<div class="view-header">
<h2 class="block-title">Recent Articles</h2> </div>
<div class="view-content">
<ul> <li class="views-row views-row-1 views-row-odd views-row-first views-row-last">
<a href="/longreads/journey-medical-netherworld">A Journey to the Medical Netherworld</a> </li>
</ul> </div>
</div> &nbsp;
</div>
<div class="right-col">
<div class="image-wrap">
<div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="http://hazlitt.net/sites/default/files/styles/article-header-image/public/field/image/sperm-956481_1920.jpg?itok=2si_Dnvs" width="934" height="623" alt=""/></div></div></div> </div>
<div id="article-wrap" class="article-wrap">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><strong>Kat Palmer learned in grade nine biology</strong> that two blue-eyed parents can’t have a brown-eyed child. She thought that was curious, because she had brown eyes and both her parents had blue. But when she joked about it at home, she got a shock: her mother told her she’d been conceived at a fertility clinic, using sperm from an anonymous donor. The man she knew and loved as her dad was not her biological father.</p><p>The clinic had told her parents never to tell their daughter, and now her mom asked Palmer never to discuss it with her dad. For five years, she didn’t. But just before she left for university, her dad took her out for a shawarma and said he had something important to tell her. “He came to me almost in tears,” she recalls. She preempted him, telling him she already knew and she didn’t care. “It brought us closer together.”</p><p>She had never been much interested in the donor, but, as an only child, she had begun to wonder if she had any half-siblings out in the world. In 2013, at age twenty-two, she decided to call her mother’s fertility doctor, Bernard Norman Barwin. He was a well-known and well-loved fixture in the infertility world. He had received the Order of Canada for his services to women, helped found an infertility support group, and advocated for abortion rights.</p><p>On the phone, Palmer asked him if he had any medical records about her conception. He told her he didn’t. (A doctor in Ontario is only required to keep such records for ten years.) She asked where the sperm might have come from, and he gave her the names of a few sperm banks he’d worked with. She checked with all of them, but each confirmed that they had not been shipping sperm to his clinic around the time she was conceived.</p><p>Frustrated, she signed up with The Donor Sibling Registry, a site where offspring can connect with half-siblings, mostly through shared donor numbers. But Palmer didn’t have her donor’s number, and although a few other people from the same clinic were listed there, and they made contact, she found no matches.</p><p>After a year of fruitless searching, she made an appointment to speak with Barwin in person. He was charming, she recalls, but he suggested her search might be obsessive. She was young, he pointed out, in a healthy relationship, successful, talented—why wasn’t that enough for her? “When I walked away, I started thinking about the things he said, and I realized how kind of cruel they were,” she says.</p><p>She already knew that something was amiss. She had collected a sample of her own <span class="caps"><span class="caps">DNA</span></span>, by rubbing a special swab along the inside of her cheek, and had sent it off to Family Tree <span class="caps"><span class="caps">DNA</span></span>, an online genealogy database that tells you about your ancestry. Her parents had told her that they had selected a donor who was German Irish, but the site’s analysis suggested her paternal progenitor was probably an Ashkenazi Jew.</p><p>The website also uses the <span class="caps"><span class="caps">DNA</span></span> sample to connect you to disparate family members. In the summer of 2015, a man in New York popped up on her profile and the <span class="caps"><span class="caps">DNA</span></span> analysis indicated he was a third cousin. She had hundreds of more distant matches, but the third cousin got in touch. She told him that she’d been conceived with donor sperm at the Broadview Fertility Clinic in Ottawa, run by Norman Barwin, and that she was looking for siblings. When the cousin mentioned the doctor’s name to his mother, it rang a bell for her. They had a look at the family tree, and, bingo, there he was: Norman Barwin. Barwin’s dad and her dad were first cousins.<a> </a>From where the test results placed Palmer on their family tree, it appeared at least plausible that Barwin himself was her sperm donor.</p><p>Palmer knew she sort of looked like him, but she felt she looked like a lot of the Jewish men she knew, including her dad. The cousin helped her draft an email to Barwin, in which she used both genetics and genealogy to raise the possibility that he might be her biological father. She expected the doctor to ignore her, but he emailed back within the hour, with a phone number.</p><p>When she called him, about a week later, he was apologetic and baffled. He just couldn’t fathom how this had happened, he told her. The only thing he could think of was that he’d bought a new sperm counting machine that same year, and perhaps he had contaminated it when he was testing it with his own semen.</p><p>Palmer asked for a paternity test and, to her surprise, Barwin agreed. In autumn of 2015, they both swabbed their cheeks and sent the samples off to a lab. Not long after, Barwin emailed her with the confirmation. He was, he said, her biological father.</p><p>*</p><p>By the time Norman Barwin had confirmed his paternity in an email, Palmer already knew quite a bit about him. He’d been in the news over the years. In 1995, a couple sued him for, allegedly, using the wrong sperm donor. Two more patients sued, one in 2009 and one in 2010, claiming sperm mix-ups. In 2000 and 2001 he’d also been called out for cheating in two separate marathons—the Boston Marathon and the National Capital Marathon in Ottawa—and in both cases he first denied the charges, then tried to explain them away as misunderstandings.</p><p>The patient who sued him back in 2009 was Trudy Moore. She had asked her sister to carry a child for her and her husband, Matthew Guest, using Guest’s sperm. The family learned that their child was not genetically related to Guest when it turned out the baby had Rh-positive blood but neither Guest nor Moore’s sister did.</p><p>Moore wanted to know whose sperm was used. At first the doctor suggested it might be from a specific donor, perhaps number 3168 from the ReproMed sperm bank. But when Moore tested her daughter against other recipients of that donor, whom she met on The Donor Sibling Registry, the little girl was not a genetic match. It was during that testing that another of Barwin’s patients, Jacqueline Slinn, discovered that her child was also not conceived from donor 3168, although she’d intended for her to be. (The two children did not match with each other, either, and Moore’s child did not match to a vial of Donor 3168 sperm provided by ReproMed.)</p><p>In 2013, Barwin was disciplined by the College of Physicians and Surgeons of Ontario for a total of four sperm mix-ups—there had been yet another in the 1980s. He lost his licence for two months as punishment. Soon after that, he was stripped of his Order of Canada. In 2014, he resigned as a doctor and agreed to never practice again.</p><p>The scandal had come as a surprise to his many admirers. For years he had offered artificial insemination to couples struggling with infertility and was among the first to help lesbian women who wanted to be mothers and needed donor insemination. Many patients revered him. He was known as an especially gentle, respectful, warm and accommodating doctor.<a name="_msoanchor_3" href="#_msocom_3" rel="nofollow" id="_msoanchor_3"><br/></a></p><p>As prominent members of both Ottawa’s Jewish community and its arts community, Barwin and his family had occasionally crossed paths with Kat Palmer and hers. Palmer had met his wife, for instance, and had at one point taught his granddaughter, who she now knew was her own niece, in an after-school class at a drama school. Palmer now followed some of his—her—extended family members on Instagram, and couldn’t help noticing how they shared little physical quirks, like the “exact same silly face” that she makes.</p><p>Emails between the two show that, from the start, Palmer encouraged Barwin to tell his kids about her. At times, he seemed committed to doing it, and promised that he was just waiting for a moment when the family would all be together. But he could not bring himself to break the news to them, he later told her, and he pressured her not to go public.</p><p>All along she’d been searching for half-siblings, and now she had found some—Barwin’s own children—only to be asked to keep that fact a secret. “This is what, over everything else, is breaking my heart,” the then-twenty-four-year-old Palmer wrote to Barwin. “&#8230;[W]ho is to say that my existence would cause them pain? I don’t think I should feel ashamed of my existence. I committed no wrongs by being born.”</p><p>Palmer struggled with what to do. She did not want to hurt Barwin or his children, but she found the deceit increasingly debilitating. In May 2016, for instance, while visiting Ottawa from her home in Vancouver, she was asked to sing with a friend in a Friday night service. But because it was Barwin’s family’s synagogue, she declined: she worried that if she saw a member of his family, she would start crying, she told me later that month. “It’s an awkward situation to be in.”</p><p>Toward the end of that summer, Palmer was contemplating approaching one of Barwin’s sons directly, but she was struggling with how best to do that. She shared her frustration with Trudy Moore, who’d been a Facebook friend since June 2016. Moore’s advice was that she should probably talk to a lawyer, and she gave her the name of her own.</p><p>*</p><p>Moore’s lawyers, Nelligan O’Brien and Payne <span class="caps"><span class="caps">LLP</span></span>, had recently been contacted by a young woman named Rebecca Dixon. Dixon was about Palmer’s age and had also been conceived in Barwin’s clinic with the incorrect sperm.</p><p>Dixon’s story was a little different. Until only a few months earlier, she had been secure in the knowledge that the parents who had raised her were her biological parents. Dan and Davina Dixon had had trouble conceiving, and they had asked Barwin to artificially inseminate Davina with Dan’s sperm. Until February of 2016, that’s what they believed had happened. It’s true that Rebecca had never looked much like either of them—she was darker in complexion and eye colour, she was petite while they were both stout—and that people had even occasionally asked where they had adopted her from. But they never seriously doubted that she was their full biological child.</p><p>In early 2016, however, Rebecca was diagnosed with celiac disease, a disorder that can be hereditary, and neither parent had a history of it. Not long after, Davina saw a post on Facebook, saying that two blue-eyed parents could not have a brown-eyed child. Suddenly, all the doubts began to coalesce—the eyes, the skin tone, the adoption questions—and Davina began to wonder seriously for the first time if Rebecca really was related to them.</p><p>She mentioned it to Dan. He had a degree in genetics, and had years earlier considered and dismissed his daughter’s eye colour as some kind of anomaly. But to allay their concerns, they spoke to their family doctor. They asked him if they were crazy. He assured them, especially given what was known about Barwin’s record, that they were not.</p><p>The timing could not have been worse. Dan had just been diagnosed with a brain tumour. They invited Rebecca and her husband over one Saturday for tea, and told her they had good news and bad news. The good news was that Dan’s tumour was operable and he would soon undergo surgery. The bad news was that they were no longer sure that she was his biological child. “I remember feeling a wave of shock,” she says. “It wasn’t what I was expecting that day—or ever.”</p><p>Once the question was there, they all wanted to know the answer. They decided to start with a simple test of their blood types. Her dad’s blood type was <span class="caps"><span class="caps">AB</span></span>, which meant that a child of his could have type A, type B or type <span class="caps"><span class="caps">AB</span></span> blood, but not type O. When Rebecca’s test came back as O-positive, it showed what the family had feared: her dad could not be her biological dad. “I just went to bed and cried,” says Dan. A genetic paternity test a few weeks later confirmed it.</p><p>At their first meeting with the lawyers, Dan raised the possibility that Barwin himself could be the biological father. “At that point, I couldn’t handle that discussion and I couldn’t handle it there in that context,” says Rebecca. “I just said I didn’t want to consider that, didn’t want to deal with it right now.”</p><p>Once raised, though, it lingered in the back of her mind. She knew that, for her, it was better to find out and deal with the truth than worry about something that may or may not be true. The Dixons’ lawyer contacted Barwin’s lawyer and requested a <span class="caps"><span class="caps">DNA</span></span> sample from the doctor, but he did not provide it. Without that, there was no easy way to find out for sure—until the lawyer heard from Palmer, who was claiming to have done a paternity test with the man.</p><p>Just after Labour Day, Rebecca Dixon and Kat Palmer exchanged their first cautious emails. Although they had both done genetic testing, Palmer had used one company, Family Tree <span class="caps"><span class="caps">DNA</span></span>, and Dixon had used another, 23andMe, so they had not been on each other’s radars. Palmer knew of another site, <span class="caps"><span class="caps">GED</span></span>match, where they could compare those results. It declared them half-siblings.</p><p>Palmer lived in Vancouver and Dixon in Ottawa, but they began communicating with each other every day. They had similarities—they were giggly, demonstrative, outgoing. They had the same skin tone, eyebrows, wide smiles. They discovered they had briefly attended the same specialty arts high school—when Palmer was in grade 9 and Dixon in grade 10—and although they had never met, they had a few friends in common.</p><p>“I’ve been raised as an only child,” says Dixon. “It’s something I couldn’t even contemplate—having siblings. Suddenly there is this other person who will be part of my life forever. It’s been incredible.”</p><p>The lawyer arranged for a legal-quality genetic test between the two women. The test, which examined their genes after subtracting out the genetic contribution from each of their mothers, concluded there was a 99.4 percent likelihood that they were half-sisters through their paternal line. On November 1, Dixon’s family launched a lawsuit alleging that Barwin had used his own sperm rather than Dan&#8217;s, and they invited any other concerned parties to come forward and join in a class-action suit with them. When contacted about this story, Barwin indicated by email that he had no comment.</p><p>*</p><p>This is not the first time a doctor has been accused of inseminating a patient with his own sperm. Possibly the most notorious case came to light in 1992, when Cecil Jacobson, who ran a fertility clinic in Virginia, was found to have used his own semen to impregnate numerous patients. Fifteen children matched in <span class="caps"><span class="caps">DNA</span></span> tests as his offspring, and he may have fathered as many as seventy-five. Jacobson confessed that he had occasionally used his own sperm, but only when anonymous donors failed to show up. However, four former clinic employees testified that as far as they knew, there had never been an anonymous sperm donation program at his clinic.</p><p>Jacobson was sentenced to five years in prison, but not because he used his own sperm. According to a <i>New York Times</i> story at the time, there were no laws prohibiting a doctor from donating his sperm to a patient or using his sperm covertly. Jacobson was charged with mail and wire fraud, travel fraud and perjury relating to the way he ran his practice.</p><p>There was a lot of clamor at the time for greater oversight of the fertility industry. The <i>Los Angeles Times</i> wrote that the case had drawn international attention and raised questions about doctor-patient relationships and about oversight of sperm banks and fertility clinics.<a name="_msoanchor_5" href="#_msocom_5" rel="nofollow" id="_msoanchor_5"><br/></a></p><p>In Canada, a federal law, the <i>Assisted Human Reproduction Act, </i>was passed in 2004. But it was largely preoccupied with outlawing payment for sperm, eggs, embryos and wombs—which, incidentally, it has failed to do—with much less emphasis on accountability.</p><p>It has largely been forgotten that the original Canadian law did call for the creation of a national personal health information registry. It was supposed to help identify health and safety risks that might arise through assisted reproduction, and keep tabs on ethical and human rights abuses. There was even the explicit promise that if two individuals who were created through assisted reproduction in this country wanted to know if they were genetically related, they could make a request and find out.</p><p>But none of that ever happened. No registry was ever established. And, given that there was no requirement to tell children born through assisted reproduction that they had been conceived that way, no requirement that accurate records be kept, maintained or made available to offspring, and no requirement that donors be anything but anonymous, it was little more than a pipe dream from the beginning. (The United Kingdom, which banned donor anonymity in 2005, and does have a central registry, <i>is</i> able to keep those types of promises, and does.) In 2012, buried in the mammoth Bill C-38,the call for a Canadian registry was quietly crossed out.</p><p>Also eliminated in that bill was the government agency that was supposed to administer and enforce the 2004 law. The agency, called Assisted Human Reproduction Canada, had been set up in December 2006, but it never did much of anything, let alone uphold the law. Part of its problem was that it never had any specific regulations to enforce—the government claims to be working on them now, thirteen years in—but another part appeared to be lack of political will.</p><p>Much of the oversight of individual medical practices falls to provinces, especially the nitty-gritty of what is and is not required of a practitioner. Some patients have been stunned to learn that in the province where Barwin worked, Ontario, there’s no requirement that a doctor be able to account for what happens to a given sperm sample. A man who provides his semen to a doctor so that his female partner can be inseminated cannot expect to be told how much semen he has banked, or exactly how much is used in each insemination attempt or how much remains. It is not required that that information be noted in his medical record. (Men such as Dixon and Guest, as well as not being the biological fathers of their intended children, cannot be certain that they don’t have genetically related children who have been born to other families.)</p><p>Similarly, a woman who purchases a particular vial of sperm simply has to trust that the doctor used that, and not some other sperm. Nor is there any information required to be noted in her chart of where her chosen sperm has gone—how much of it was used up and what has happened to the remainder. Fertility patients in Ontario have simply had to trust that their doctors are doing things right. (This is common practice across North American jurisdictions.)<a name="_msoanchor_6" href="#_msocom_6" rel="nofollow" id="_msoanchor_6"><br/></a></p><p>Ontario lawmakers are in the process of trying to address some of this—recommending that two people be required to verify that the sperm is the correct sperm and that the verification happens first before entering the procedure room and again once inside it. What’s still missing is the teeth, says Art Leader, a fertility doctor at the Ottawa Fertility Centre who has spent years trying to improve guidelines and standards in reproductive care. He points out that there’s no word yet on what the penalty will be for rogue doctors. “The question is, if there’s non-compliance, what will happen?”</p><p>There’s also a question about who will be doing the inspecting. Notably, Barwin’s facility was inspected by an “expert review” which was “unable to identify any evident errors in the conduct of the artificial inseminations or in Dr. Barwin&#8217;s office policies and procedures&#8230;,” according to the College of Physicians and Surgeons of Ontario, who carried out the inspection. (The College won’t reveal anything more about it, including who was on the review panel, what they inspected for, or even the year the inspection took place.)</p><p>Kat Palmer’s father, Lyon, told me that his suspicions were aroused when the doctor told his daughter there were no records about her conception. But even when records are available, offspring like Kat Palmer have no right to see them, since they belong only to the patient, her mother.</p><p>Olivia Pratten, a donor-conceived woman who grew up in British Columbia, argued a few years back that people like her had the right to know about their origins the way adopted people in her province did. (Adoptees in B.C., and a few other provinces, such as Ontario, have the right to know the identity of their birth parents.) Pratten won that case in court, then lost when it was appealed. She has never found her sperm donor.</p><p>Palmer is cynical. “They don’t want people finding out they didn’t use the right donor,” she says. She thinks people created through donation should have the right to know both the fact that they were donor-conceived and who the donor is. “It messes with people’s identity,” she says. On finding out that hers was actually the doctor, she says: “I’m not happy it’s him, but I’m happy I have some sort of answer.”</p><p>*</p><p>A couple of months before the Dixons filed their lawsuit against Barwin, in November 2016, a similar case was unfolding in the <span class="caps"><span class="caps">U.S.</span></span> According to an affidavit, filed by the prosecuting attorney of Marion County, Indiana, a retired Indianapolis fertility doctor, Donald Cline, had tested positive on a paternity test with two women conceived in his clinic. Despite his official claims to the contrary, he was, the affidavit alleged, their biological father. The allegations have not been proven in court.</p><p>This saga, like so many, began with a person conceived through donor insemination searching to find half-siblings. In 2014, Jacoba Ballard, a woman in her thirties, signed up on AmFOR.net, a site that fights for open records. Through that site, she made contact with three other people, who all knew they’d been conceived through artificial insemination at Cline’s clinic, Reproductive Endocrinology Associates.</p><p>They decided to enter their <span class="caps"><span class="caps">DNA</span></span> into 23andMe. It confirmed for them that they were siblings—half-siblings and, in the case of two from the same family, full-siblings. To their surprise, though, the site also connected them to four other half-siblings.</p><p>They reached out. None of the additional four people knew anything about having been donor-conceived. One had just tested for fun; another had gone to the site to explore health issues. The new four pressed their parents on this. “It was horrible for their families,” says Ballard. The parents at first denied it, then admitted that they’d sought help from Cline.</p><p>“This is what people don’t understand,” says Ballard. “They think, ‘I want a baby.’ But they don’t think that baby will grow up.”</p><p>All of their mothers had been told that the anonymous sperm donors were medical residents, and that no single donor would be used for more than three pregnancies. But now they were a sibling group of eight, with ages ranging from twenty-eight to thirty-five. “It was fishy to us,” says Ballard.</p><p>Also suspicious was the fact that the <span class="caps"><span class="caps">DNA</span></span> testing linked the sibling group with seventy of Cline’s own relatives, the closest match being Cline’s first cousin. Ballard and three half-siblings filed consumer complaints with the state attorney general’s office. They wanted to know, among other things, how many offspring actually came from a single donor, why the records had been destroyed and whether the doctor was in fact their biological father. They asked for an investigation into Cline and his medical practices.</p><p>The attorney general contacted Cline about the questions and allegations. As part of his sworn reply, Cline wrote: “I can emphatically say that at no time did I ever use my own sample for insemination.” He accused the women of slander and libel.</p><p>Ballard and two other siblings also approached a local Fox News reporter, Angela Ganote. In May 2015, a television story aired, using pseudonyms, raising questions about the large size of the sibling group.</p><p>For months, nothing seemed to be happening and it felt like the attorney general’s investigation had stalled. The siblings grew frustrated. In 2016, four of them decided to confront the doctor about their concerns, so they sent a Facebook message to several members of his family. “We basically said, ‘We want some answers,’” says Ballard. “‘Something’s not adding up.’” All but one member of the family immediately blocked the siblings, but the doctor’s son, Doug, about a week later, replied directly to Ballard. “I’m not sure why me,” says Ballard. “Maybe because we’re both Catholic.” The two spoke on the phone. He said he’d talked with his father and he’d admitted that he’d occasionally used his own sperm. Doug offered to meet with the group to answer any questions.</p><p>Not long after, Doug and his sister Donna sat down with Ballard and one other half-sibling. According to Ballard, Doug told them that his father said he’d only used his own sperm a few times, through a sperm bank, but that the sample may have been split. Ballard told him she found that hard to believe, and she asked if they could meet with the doctor himself.</p><p>A few weeks later, in March 2016, six of the eight offspring met with Cline in a local restaurant. “He was distant and cold,” recalls Ballard. “He used a lot of Bible verses.” According to the affidavit, he admitted to them that he had used his own sperm fifty or so times, and not through a sperm bank. He always put an asterisk beside the names of those patients, he told them, so he’d know whether to use his own sperm again if the parents came back for another child.</p><p>Ballard went back to the reporter with the information, and Ganote contacted the doctor for an interview. He declined. Then he phoned Ballard, to ask her to keep it all quiet. He told her he was worried about the effect on his marriage—his wife felt that what he’d done was adulterous—and that he’d only ever wanted to help his patients. Ballard recorded the call, and eventually turned the tape over to the county prosecutor.</p><p>In June, an investigator with the prosecutor’s office interviewed Ballard and one half-sibling and took <span class="caps"><span class="caps">DNA</span></span> samples from the women. The following month, a search warrant was executed and they collected a sample from the doctor as well. On September 9, Ballard heard from Ganote that the tests had come back positive—Cline was her biological father—and that the story would air on local news that day. She’d asked Fox to shield her identity, and they had, but her name was in the court documents, and when <span class="caps"><span class="caps">CNN</span></span> picked up the story later that day they used Ballard’s full name.</p><p>After Ballard saw that the doctor was only being charged with two counts of “obstruction of justice”—for lying in his response to the attorney general’s investigation—and that he’d pleaded not guilty, she decided to make herself available to any media outlets that would tell her story. “I want to see doctors held accountable,” she says. “I want laws.”</p><p>She’d been told by the prosecutors that there was little they could do. She asked if inserting a tube into a woman’s body and placing unrequested sperm inside her might constitute rape. She was told it wouldn’t. She knew that if a prison guard had sex with a prisoner that the guard would be charged with rape because of the power imbalance, so she asked if anything about the doctor-patient relationship would make the act—a doctor fathering a child with a patient without that patient’s knowledge or consent—a criminal offense. She was told no. She asked about battery, but again, no. She began to think that only massive public outrage would bring the kind of change she wanted to see.</p><p>But her half-siblings felt differently. Shortly after the <span class="caps"><span class="caps">CNN</span></span> story, the original four exchanged heated text messages, with Ballard arguing the pros of publicity while the other three underscored the cons. They feared that their story would just be sensationalized. They also felt that it was too painful and private, and that putting it out there would force them to relive that pain over and over again. They asked Ballard not to do any more interviews.</p><p>In the two years since finding her half-siblings, Ballard had become extremely close to some of them, texting with them everyday. In 2015, they got together at Christmastime. “You share this bond. You share this journey,” she says. “You love them.” But now they gave her an ultimatum: go public and they’d never speak with her again.</p><p>Ballard did the interviews. They have not spoken since.</p><p>Among Ballard’s worries is consanguinity—that people in her small, not-very-mobile community will inadvertently marry close relatives. Six members of her sibling group live within a ten-minute drive of one another. Ballard has two teenage sons. “Any woman they marry will have to be <span class="caps"><span class="caps">DNA</span></span>-tested,” she says. It’s not good enough to simply ask about whether a potential spouse was donor-conceived, she argues, because so many families never tell their children the truth. Her sons could accidentally marry an aunt, she points out, or a niece. The doctor’s own children have to worry about this too, she says. “People don’t realize the ramifications of what he has done.”</p><p>In the months since going public, several more half-siblings have come forward. Two, Matthew White and Julie Harmon (née Manes), have decided to go public alongside Ballard. She expects that new half-siblings will keep popping up, and she can’t quite explain how you can feel so close to someone you have only just met. “They’re like a part of you—they literally are a part of you,” she says. “My regret is that we were cheated of our childhoods together.” As for the doctor’s own children—her half-siblings—she is open to knowing them, too. “If they were to want a relationship with me, I’m all for it,” she says. “It’s not their fault.”</p><p>*</p><p>Not all cases make headlines or even go public. Bill Cordray, who lives in Salt Lake City, Utah, chooses not to name the man—his mother’s gynecologist—who was his biological father.</p><p>Cordray had known from the time he was a teenager that something wasn’t right. He was blond and skinny, whereas his dad was dark and well built. Cordray’s eldest brother had been adopted, so he asked his mom if he had been too; she said no. The only explanation he could think of was that she’d had an affair.</p><p>It wasn’t until he was thirty-seven years old, and his dad had already died, that he found out the truth. His dad had been infertile and the three younger sons had all been conceived with anonymous donor sperm.</p><p>Cordray wanted to kno<a>w w</a>ho his biological father was. He’d been conceived in 1944, long before the days of donor profiles. All he had was the name of his mother’s gynecologist, the man who had performed the artificial insemination. Cordray started spying on the elderly doctor in his garden, and three times managed to strike up a conversation with him, first about his raspberry bushes, then about his mother. He mentioned to the doctor that he’d been conceived in his clinic, but it quickly became apparent that the man had dementia.</p><p>The doctor died in 1995, and Cordray went to the funeral, sitting at the back and not identifying himself to anyone. He didn’t think he resembled the doctor much but he wanted to take a look at his children—three sons and two daughters. Cordray felt that the second son, about his age, did look like him. “His facial features were so much like mine,” he says. When he stood on the altar recalling episodes from his father’s life, Cordray became even more convinced: “He told jokes almost exactly the way I’d tell a joke—laughing before he got to the end.” The face, the arm waving, the singing voice, were all uncannily familiar.</p><p>The youngest son was a dermatologist in town, and a couple of years later, Cordray decided to book an appointment to see him as a patient. “He looked shocked when I first came in,” says Cordray. “I told him his dad was my mother’s gynecologist.”</p><p>As with Palmer and Dixon and Ballard, however, it was online genetic testing that helped clinch it. In 2011, well into his sixties, Cordray finally decided to try Family Tree <span class="caps"><span class="caps">DNA</span></span>. That led him to a sixth cousin living in Norway, whose wife happened to be a professional statistician in genetics. She worked out that Cordray shared a great-grandfather with another cousin in Idaho. That great-grandfather was identified with an un-Anglicized surname—one that was eventually shortened into the surname of his mother’s gynecologist.</p><p>It turned out that the Norwegian and Idaho cousins had done extensive genealogy and had detailed family trees. (The American branch of the family, including the doctor, was Mormon, a group renowned for genealogy research.) Cordray could see from those family trees that the common great-grandfather had had two successive wives. Cordray was descended from the first wife, who died young, and the Idaho man from the second. The great-grandfather had several male descendants and Cordray couldn’t be sure which was his genetic father. “But since my mother’s gynecologist was actually at my conception,” he says drily, “I concluded it was probably him.”</p><p>Cordray signed up on other sites too. Through 23andMe, he connected with his first four half-siblings. On Ancestry.com, he was matched to close family of the doctor. About eighteen months ago, he and a donor-conceived half-sister met in person with three of the doctor’s grandchildren—Cordray’s genetic nieces—and one of his daughters—Cordray’s genetic half-sister—who was sadly in the final stages of Alzheimer’s. The doctor’s family has been “friendly,” says Cordray, but not particularly helpful. They have been unwilling, he says, to share medical information. Four of the doctor’s own five children have now passed away.</p><p>Cordray, seventy-one, has found fifteen confirmed half-siblings created by the doctor through his clinic, and he’s found them all within the last three and a half years. He was worried at first whether they’d be open to knowing each other, but it’s been “wonderful,” he says, all of them accepting each other as family. Several of them have met for family picnics. Ten of them are “close” and they communicate regularly—and they have the good sense, he says, to steer clear of religion or politics.</p><p>*</p><p>“It’s the accountability that’s missing,” says Cordray, who spent many years of his life searching for answers about where he came from. For a long time he thought that accountability would only come when bodies such as the American Society for Reproductive Medicine, which sets guidelines and standards for the industry, recognized how important it was to donor offspring to know their origins and called for change. That has not happened. Instead, though, accountability has come from the curious offspring themselves.</p><p>When Cordray’s biological father counseled his patients to keep their medical treatments secret, as was standard at the time, and then used his own semen to get them pregnant, he had good reason to believe that no one would ever find out the truth. No one could have guessed that genetic testing would become so commonplace, and so cheap. It was impossible to imagine even twenty-five years ago, when Palmer was born, that we’d ever have $99 home spit tests that could connect us with our far-flung genetic relatives anywhere in the world.</p><p>Yet here we are. People told they are their own parents’ genetic children can easily verify or refute that. People told they can’t know who their “anonymous” gamete donors are—even when those donors are their mothers’ doctors—very often <i>can</i> know. People told they are not really related to each other, because they are “only” related through donated sperm or eggs, can find out and decide that they are related to each other, and can, if they want, treat each other like family.</p><p>*</p><p>Over the Family Day weekend, Kat Palmer met up with her newly discovered brother, James. He’d recently learned through genetic testing that he had Jewish ancestry, which surprised him, so he asked his parents about it. “They shrugged their shoulders,” he says. But a few days later, they showed him the newspaper articles about Barwin and the latest lawsuit. He was supposed to have been conceived with his father’s sperm, but now they had doubts.</p><p>That night, James messaged Palmer on Facebook, and told her he might be her brother. They spoke on the phone. After comparing their <span class="caps"><span class="caps">DNA</span></span> online, Palmer called him back and said, “Hi, bro!” It all happened within about five hours, he says.</p><p>Meeting in person made everything real, says James. They looked alike. They were comfortable with each other. His two-year-old daughter reached up and took Palmer’s hand. “You know your own,” he says. “I hope she’ll end up being a part of my life.”</p><p>To date, there are ten people in the sibling group conceived through Barwin’s clinics, ranging in age from their twenties to their forties. Palmer has met three of them in person, Skyped with one, and exchanged emails with some of the others. “I’m so lucky,” she says. “I’ve found all these people.”</p><p>That was what she had wanted from the start—to find more family. After her meeting with James, Palmer posted a picture of the two of them on Instagram, with the comment: “On top of hanging out with my fantastic brother and lovely sister-in-law today, my heart definitely melted hearing my new niece say ‘Goodbye Auntie Kat.’” In the comments, Palmer’s dad, the Dixons, the cousin from New York, members of her new brother’s clan—people from across the whole, ever-expanding extended family—all chimed in.</p></div></div></div><span property="dc:title" content="Uncommon Ancestry" class="rdf-meta element-hidden"></span> </div>
<div class="article-footer">
<div class="social-footer"><p>Find us on <a href="https://www.facebook.com/hazlittmag">Facebook</a> / Follow us on <a href="https://twitter.com/Hazlitt">Twitter</a></p><div class="addthis_toolbox addthis_default_style addthis_24x24_style">
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_button_linkedin"></a>
<a class="addthis_button_pinterest"></a></div></div><div class="view view-article-header view-id-article_header view-display-id-block_9 view-dom-id-b57a78b223913ae1e81e276156de33bc">
<div class="view-content">
<div class="author-block">
<div class="views-field views-field-field-profile-image-override"> <div class="field-content"><img typeof="foaf:Image" src="http://hazlitt.net/sites/default/files/styles/circle-w114/public/author/field_profileimageurl/alison_photo3_2015.jpg?itok=9k44tnJA" width="114" height="114" alt=""/></div> </div>
<div class="author-name"><a href="/authors/alison-motluk">Alison Motluk</a></div>
<div class="author-body"><p><span>Alison Motluk is a freelance journalist who works in print and radio. Her recent work focuses mainly on reproductive technology and the social fallout it creates. </span></p></div> </div>
</div>
</div><div class="view view-article-header view-id-article_header view-display-id-block_4 author-article-list view-dom-id-e35934932929741a32faf00412987aa8">
<div class="view-header">
<h2 class="block-title">Recent Articles</h2> </div>
<div class="view-content">
<ul> <li class="views-row views-row-1 views-row-odd views-row-first views-row-last">
<a href="/longreads/journey-medical-netherworld">A Journey to the Medical Netherworld</a> </li>
</ul> </div>
</div> </div>
</div>
</div>
</article>
</div>
</div>
</div><div class="block block-prev-next hz-block block-0 block-prev-next-0 odd block-without-title" id="block-prev-next-0">
<div class="block-inner clearfix">
<div class="content clearfix">
<div class="view view-previous-next view-id-previous_next view-display-id-default hz-block previously view-dom-id-3348fe98e7f8b6314a26220af12d3d28">
<div class="view-header">
<h2 class="block-title">Previous</h2> </div>
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
<div class="article-image"><a href="/feature/speed-light-cat-marnell-and-addiction-memoirs"><img typeof="foaf:Image" src="http://hazlitt.net/sites/default/files/styles/article-sidebar/public/field/image/catmarnell.jpg?itok=t7WJ0igY" width="700" height="467" alt=""/></a></div>
<div class="episode-number"><a href="/category/good-talk" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Good Talk</a></div>
<div class="article-title"><a href="/feature/speed-light-cat-marnell-and-addiction-memoirs">‘At the Speed of Light’: On Cat Marnell and Addiction Memoirs</a></div>
<div class="article-summary">Discussing the amphetamine logic of How to Murder Your Life.</div> </div>
</div>
</div> </div>
</div>
</div> </div>
</div><aside class="grid-3 region region-sidebar-second" id="region-sidebar-second">
<div class="region-inner region-sidebar-second-inner">
<div class="block block-dfp hz-block block-bigbox block-dfp-bigbox odd block-without-title" id="block-dfp-bigbox">
<div class="block-inner clearfix">
<div class="content clearfix">
<div id="dfp-ad-bigbox-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-bigbox" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-bigbox");
    });
  </script>
</div>
</div> </div>
</div>
</div><div class="block block-prhc-hazlitt-blocks block-hz-related-content block-prhc-hazlitt-blocks-hz-related-content even block-without-title" id="block-prhc-hazlitt-blocks-hz-related-content">
<div class="block-inner clearfix">
<div class="content clearfix">
<div class="hz-block"> <h2 class="block-title">Related</h2><div class="related-block"><div class="related-row"><div class="article-title"><a href="/feature/new-chronic">The New Chronic</a></div><div class="article-author"><a href="/authors/erene-stergiopoulos">Erene Stergiopoulos</a></div></div><div class="related-row"><div class="article-title"><a href="/feature/he-couldnt-believe-i-flew-all-way-djibouti-talk-about-diarrhea-interview-mary-roach">&#039;He Couldn&#039;t Believe I Flew All the Way to Djibouti to Talk About Diarrhea&#039;: An Interview With Mary Roach</a></div><div class="article-author"><a href="/authors/matthew-braga">Matthew Braga</a></div></div></div></div> </div>
</div>
</div><section class="block block-views hz-block most-popular block-article-header-block-6 block-views-article-header-block-6 odd" id="block-views-article-header-block-6">
<div class="block-inner clearfix">
<h2 class="block-title">Most Popular</h2>
<div class="content clearfix">
<div class="view view-article-header view-id-article_header view-display-id-block_6 view-dom-id-c3e326e89ec2790c5d7e6961eab90155">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="counter"><span class="number">1</span></div>
<div class="title-wrap">
<div class="article-title"><a href="/longreads/uncommon-ancestry">Uncommon Ancestry</a></div>
<div class="article-author"><a href="/authors/alison-motluk">Alison Motluk</a></div>
</div> </div>
<div class="views-row views-row-2 views-row-even">
<div class="counter"><span class="number">2</span></div>
<div class="title-wrap">
<div class="article-title"><a href="/feature/speed-light-cat-marnell-and-addiction-memoirs">‘At the Speed of Light’: On Cat Marnell and Addiction Memoirs</a></div>
<div class="article-author"><a href="/authors/haley-cullingham">Haley Cullingham</a>, <a href="/authors/safy-hallan-farah">Safy-Hallan Farah</a>, <a href="/authors/larissa-pham">Larissa Pham</a>, <a href="/authors/sarah-nicole-prickett">Sarah Nicole Prickett</a></div>
</div> </div>
<div class="views-row views-row-3 views-row-odd views-row-last">
<div class="counter"><span class="number">3</span></div>
<div class="title-wrap">
<div class="article-title"><a href="/blog/secret-impossible-stairwell">The Secret of the Impossible Stairwell</a></div>
<div class="article-author"><a href="/authors/linda-besner">Linda Besner</a></div>
</div> </div>
</div>
</div> </div>
</div>
</section><div class="block block-dfp hz-block block-half-page block-dfp-half-page even block-without-title" id="block-dfp-half-page">
<div class="block-inner clearfix">
<div class="content clearfix">
<div id="dfp-ad-half_page-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-half_page" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-half_page");
    });
  </script>
</div>
</div> </div>
</div>
</div> </div>
</aside> </div>
</div></section>
<footer id="section-footer" class="section section-footer">
<div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix"> <div id="zone-footer" class="zone zone-footer clearfix container-12">
<div class="grid-12 region region-footer" id="region-footer">
<div class="region-inner region-footer-inner">
<div class="grid-6">
<div class="block block-menu block-menu-footer-menu block-menu-menu-footer-menu odd block-without-title" id="block-menu-menu-footer-menu">
<div class="block-inner clearfix">
<div class="content clearfix">
<ul class="menu"><li class="first leaf"><a href="/about">About</a></li>
<li class="leaf"><a href="/masthead">Masthead</a></li>
<li class="leaf"><a href="/submissions">Submissions</a></li>
<li class="leaf"><a href="/content/contact-us">Contact Us</a></li>
<li class="leaf"><a href="/content/privacy-policy">Privacy Policy</a></li>
<li class="last leaf"><a href="/content/accessibility-policy">Accessibility Policy</a></li>
</ul> </div>
</div>
</div> </div>
<div class="grid-6">
<ul class="social-links">
<li>
<a href="https://www.facebook.com/hazlittmag" title="Facebook" class="facebook"><span>Facebook</span></a>
</li>
<li>
<a href="https://twitter.com/Hazlitt" title="Twitter" class="twitter"><span>Twitter</span></a>
</li>
<li>
<a href="http://instagram.com/hazlittmag" title="Instagram" class="instagram"><span>Instagram</span></a>
</li>
<li>
<a href="http://hazlittmag.tumblr.com/" title="Tumblr" class="tumblr"><span>Tumblr</span></a>
</li>
<li>
<a href="https://soundcloud.com/hazlittmag" title="Soundcloud" class="soundcloud"><span>Soundcloud</span></a>
</li>
<li>
<a href="/rss.xml" title="RSS" class="rss"><span>RSS</span></a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div> <div class="legal container-12">
<div class="grid-4 prhc-logo-wrapper">
<a class="prhc-logo" href="http://global.penguinrandomhouse.com"></a>
</div>
<div class="grid-4 copyright">
<h3>Hazlitt Magazine</h3>
<p>A Penguin Random House Company<br>
© 2017 Penguin Random House</p>
</div>
<div class="grid-4 prhc-global">
<a href="http://global.penguinrandomhouse.com">global.penguinrandomhouse.com</a>
</div>
</div>
</footer>
</div> <script src="http://hazlitt.net/sites/default/files/js/js_smdbTfJFkKn9frlpJHxWDpFNzprDNXJsvBsYiRnCTgA.js"></script>
<script src="http://hazlitt.net/sites/all/modules/custom/prhc_related_books/js/related_books.js?ojmhit"></script>
<div id="mobile-indicator"></div>
</body>
</html>
